Buenas tardes,

Estoy intentando arrancar una instancia de la Community Edition con Docker y me da el siguiente error.

He probado a descargar directamente el template de object-script del OpenExchange, pero me pasa siempre una de estas dos cosas:

1 - Se queda iniciando eternamente

0 2
0 63